Autocorrelation in higher lags


#1

Hi
In stochastic simulation autocorrelations of variables are reported up to 5 lags by default. Is there any option to increase it?
Thanks for your help.


#2

Use the ar-option of stoch_simul